NPS - Test – Detalhes do incidente
Relatar um problema
Obter atualizações
Email
SMS
Slack
Microsoft Teams
Bate-papo do Google
Webhook
RSS
Atom
API
Relatar um problema
Obter atualizações
Todos os sistemas operacionais
Test
Investigando
Totalmente indisponível
Começou em há cerca de 2 meses
Atualizações
Inscrever
Email
SMS
Webhook
Investigando
fevereiro 17, 2025 em 11:11
Investigando
fevereiro 17, 2025 em 11:11
We are currently investigating this incident.